深刻度 緊急

Canonical LXD: CVE-2026-87799

Canonical LXD(製品・アプリケーション)の脆弱性です。深刻度は「緊急」、CVSS は 9.9です。修正版の情報は、まだ登録されていません。

対象
Canonical LXD(製品・アプリケーション)
CVE 番号
CVE-2026-87799
深刻度
緊急CVSS 9.9CVSS:3.1/AV:N/AC:L/PR:L/UI:N/S:C/C:H/I:H/A:H
影響を受けるバージョン
  • 4.0.0 以上、4.0.14 未満
  • 5.0.0 以上、5.0.10 未満
  • 5.21.0 以上、5.21.8 未満
  • 6.0 以上、6.10 未満
修正版
まだ登録されていません
公開日
情報の更新日
出典
NVD(米国の脆弱性データベース)

どのような脆弱性ですか

日本語解説は確認中です。

Improper link resolution in the migration receive path in Canonical LXD versions 4.0 and later (fixed in 4.0.14, 5.0.10, 5.21.8 and 6.10) on Linux allows an authenticated client that can create instances or custom storage volumes in a project, or a malicious migration source server, to write attack…(原文の抜粋です。全文は下の参考情報から確認できます)

どう対応すればよいですか

修正版の情報は、まだ登録されていません。提供元の更新情報を確認してください。

PHP・サーバー・ライブラリの脆弱性の一覧へ戻る

あなたのサイトは影響を受けていますか

Cyber Shield Guard は、サイトで使っているプラグインとテーマを脆弱性データベースと毎日突き合わせ、該当があれば通知します。登録したサイトが対象かどうかを確かめられます。